The RuffOS version (1.7.2) does not match rap version (1.11.6), please consider upgrading RuffOS or SDK.


(bingyu709) #1

The RuffOS version (1.7.2) does not match rap version (1.11.6), please consider upgrading RuffOS or SDK.

刚到的新班子,这是sdk版本高,还是怎么回事呢?
我要怎么做?应该用那个版本的呢?


(bingyu709) #2

解决了,真的是不匹配